Excelde topla fonksiyonunun alternatif kullanımı

Topla fonksiyonunun farklı kullanımının olduğunu biliyor muydunuz?

 

 

=TOPLA (A3:B4) işlevinin kullanımını biliyorsunuz.Aynı işlevin =TOPLA(A:B 3:4) şeklinde de kullanabileceğinizi biliyor muydunuz?

Kayseri Düzey Bilgisayar Eğitim Merkezi'nde  İleri Excel Kursuna katılarak  excel i hızlı ve işlevsel şekilde kullanmanızı sağlayacak yöntemleri öğrenebilirsiniz.

İLERİ EXCEL KURSLARIMIZ hakkında bilgi için tıklayınız

anahtar kelimeler:ileri excel kursu kayseri excel eğitimi excel de topla fonkiyonu

Yorum Yap

(Büyük/Küçük Harfe duyarlı)